
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200504230543
template: 
currentrequest: /apps/pbcs.dll/article?avis=DA&date=20200504&category=NEWS&lopenr=200509706&Ref=AR
currentrequestunmodified: /news/20200504/coronavirus-so-far-is-nearly-3-times-more-deadly-than-flu-in-florida-state-records-show
@templatetype: /apps/pbcs.dll/article?avis=DA&date=20200504&category=NEWS&lopenr=200509706&Ref=AR
@pagetype: article
app version: 2.0.458
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="The Walton Sun" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Coronavirus so far is nearly 3 times more deadly than the flu in Florida, state records show - News - The Walton Sun - Fort Walton Beach, FL</title>
<!-- Meta Tags - Global Article6 guid: CA07A894-8751-4D16-B0F5-5CE4FC23A948-->
<meta name="description" content="The novel coronavirus, once dismissed by some as less deadly than the flu, has already killed nearly three times as many people in Florida as influenza did during its deadliest season in the last decade, state records show.Nationally, COVID-19's 63,000 deaths as of Friday have topped the decade's worst flu season as recorded by the Centers for Disease Control and Prevention. A typical flu season runs six to eight months; the coronavirus pandemic is less than two months old.As of April 30, COVID-" />
<meta property="bt:pubDate" content="20200504T13:06:32Z">
<meta property="bt:modDate" content="20200504T13:06:00Z">
<meta property="bt:keywords" content="coronavirus,sunshine-news,sunshine-syn">
<meta property="bt:author" content="Frank Gluck, Fort Myers News-Press">
<meta name="twitter:title" content="Coronavirus so far is nearly 3 times more deadly than the flu in Florida, state records show">
<meta name="twitter:description" content="The novel coronavirus, once dismissed by some as less deadly than the flu, has already killed nearly three times as many people in Florida as influenza did during its deadliest season in the last decade, state records show.Nationally, COVID-19's 63,000 deaths as of Friday have topped the decade's worst flu season as recorded by the Centers for Disease Control and Prevention. A typical flu season runs six to eight months; the coronavirus pandemic is less than two months old.As of April 30, COVID-">
<meta property="og:title" content="Coronavirus so far is nearly 3 times more deadly than the flu in Florida, state records show"/>
<meta property="og:description" content="The novel coronavirus, once dismissed by some as less deadly than the flu, has already killed nearly three times as many people in Florida as influenza" />
<meta name="author" content="Frank Gluck, Fort Myers News-Press">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.waltonsun.com/storyimage/DA/20200504/NEWS/200509706/AR/0/AR-200509706.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.waltonsun.com/storyimage/DA/20200504/NEWS/200509706/AR/0/AR-200509706.jpg">
	<meta property="og:image:width" content="344">
	<meta property="og:image:height" content="210">
	<meta property="vf:unique_id" content="siteDA-pub2887-CA07A894-8751-4D16-B0F5-5CE4FC23A948">
	<link rel="canonical" href="https://www.waltonsun.com/news/20200504/coronavirus-so-far-is-nearly-3-times-more-deadly-than-flu-in-florida-state-records-show"/>
<link rel="amphtml" href="https://www.waltonsun.com/news/20200504/coronavirus-so-far-is-nearly-3-times-more-deadly-than-flu-in-florida-state-records-show?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.waltonsun.com/news/20200504/coronavirus-so-far-is-nearly-3-times-more-deadly-than-flu-in-florida-state-records-show"
	},
    "headline": "Coronavirus so far is nearly 3 times more deadly than the flu in Florida, state records show",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.waltonsun.com/storyimage/DA/20200504/NEWS/200509706/AR/0/AR-200509706.jpg",
       	"height": 210,
       	"width": 344
    },
    "url": "https://www.waltonsun.com/article/20200504/NEWS/200509706",
    "thumbnailUrl": "https://www.waltonsun.com/apps/pbcsi.dll/bilde?Site=DA&Date=20200504&Category=NEWS&ArtNo=200509706&Ref=AR",
    "dateCreated": "20200504T19:06:32Z",
    "datePublished": "20200504T19:06:32Z",
    "dateModified": "20200504T19:06:00Z",
    "author": [{"@type":"Person","name":"Frank Gluck, Fort Myers News-Press"}],
    "creator": "Frank Gluck, Fort Myers News-Press",
    "publisher": {
       "@type": "Organization",
       "name": "The Walton Sun",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.waltonsun.com/Global/images/head/nameplate/waltonsun_logo.png"
       }
    },
    "articleSection": "News",
    "keywords": ["Happening Now","FL_ApalacheTimes - apalachtimes.com","FL_ChipleyPaper - chipleypaper.com","FL_CrestviewBulletin - crestviewbulletin.com","FL_NewsHerald - newsherald.com","FL_NWFDailyNews - nwfdailynews.com","FL_PanamaCity - panamacity.com","FL_SRPressGazette - srpressgazette.com","FL_StarFL - starfl.com","FL_TheDestinLog - thedestinlog.com","FL_WaltonSun - waltonsun.com","coronavirus","sunshine-news","sunshine-syn"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Walton Sun",
    "productID": "waltonsun.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="194190303955416"/>
<meta name="twitter:site" content="@waltonsun">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<!-- Taboola Script needs to be in the article head -->
<!-- Rest of Taboola widget is in /macros/includes/article/taboola.pbo -->
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/nytrng-network/loader.js');
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.459/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	#toprail-microbar{
		z-index:1000;
	}
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		<script src="//ghradioplayer.com/edge-radio-player-1.0.0.min.js"></script>
<div id="radioPlayer">
</div>
<script>
    var radioId = 159;
    var playerElement = document.getElementById("radioPlayer");
    var edgeRadioPlayer = new EdgeRadioPlayer(playerElement, radioId);
</script>

	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.waltonsun.com/news" target="_top">News</a></li><li><a href="https://www.waltonsun.com/sports" target="_top">Sports</a></li><li><a href="https://www.waltonsun.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.waltonsun.com/lifestyle" target="_top">Life</a></li><li><a href="http://obits.nwfdailynews.com/obituaries/nwfdailynews" target="_top">Obituaries</a></li><li><a href="http://www.epaperedition.com/Olive/ODN/WaltonSun/" target="_top">E-Edition</a></li><li><a href="http://marketplace.waltonsun.com/classifieds" target="_top">Classifieds</a></li><li><a href="https://www.waltonsun.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.waltonsun.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.waltonsun.com/homes" target="_top">Homes</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/addrfind.html?siteid=WSU&g2i_source=waltonsun.com&g2i_medium=subscribe&g2i_campaign=header&g2i_source=waltonsun.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_blank" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.waltonsun.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.waltonsun.com">
							<img class="mainheadnameplate" src="https://www.waltonsun.com/Global/images/head/nameplate/waltonsun_logo.png"  alt="The Walton Sun" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/addrfind.html?siteid=WSU&g2i_source=waltonsun.com&g2i_medium=subscribe&g2i_campaign=header&g2i_source=waltonsun.com&g2i_medium=subscribe&g2i_campaign=header" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.waltonsun.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.waltonsun.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200504130632">
	<div class="inner">
		<h1 class="headline">Coronavirus so far is nearly 3 times more deadly than the flu in Florida, state records show</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.waltonsun.com/storyimage/DA/20200504/NEWS/200509706/AR/0/AR-200509706.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">Naples News Daily</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Frank Gluck, Fort Myers News-Press
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Monday</h3>
							<span class="article-meta-date">May&nbsp;4,&nbsp;2020&nbsp;at&nbsp;1:06&nbsp;PM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><br><p>The novel coronavirus, once dismissed by some as less deadly than the flu, has already killed nearly three times as many people in Florida as influenza did during its deadliest season in the last decade, state records show.</p><br><p>Nationally, COVID-19's 63,000 deaths as of Friday have topped the decade's worst flu season as recorded by the Centers for Disease Control and Prevention. A typical flu season runs six to eight months; the coronavirus pandemic is less than two months old.</p><br><p>As of April 30, COVID-19 was responsible for at least 1,268 Florida deaths, according to the state Department of Health. Identified flu cases claimed 468 state residents in 2018, the most recent year of available data and Florida's deadliest season since at least 2009, department records show.</p><br><p>Florida couple celebrates 73rd wedding anniversary with surprise parade from friends</p><br><p>The state's figures on flu deaths count only those cases confirmed by laboratory testing and may be an undercount. Adding in deaths caused by pneumonia, a common complication of the flu (though not exclusive to it), brought Florida's 2018 deaths to 3,068.</p><br><p>Experts say coronavirus cases, including deaths, may also be undercounted.</p><br><p>Newly released federal data offer more evidence that the official tally of coronavirus deaths is low. The number of total deaths recorded in the U.S. this year is higher than normal, even when factoring in deaths attributed to COVID-19.</p><br><p>Experts suspect that unconfirmed coronavirus cases could be responsible for some of those deaths, but it might also be related to a shift in other causes of death, such as pneumonia.</p><br><p>"It does seem that we've definitely had more COVID-19 deaths this year than flu so far," said Cindy Prins, an associate professor with the University of Florida's Department of Epidemiology. "A lot of people want to say, 'Oh, well, this is no worse than flu.' But, you know, I think that this is different than flu. It does seem to have higher mortality associated with it."</p><br><p>The flu has a mortality rate of about 0.1% in the United States. Earlier this year, epidemiologists estimated that COVID-19 might be 10 times as deadly.</p><br><p>Though a true death rate won't be known until there is more widespread testing, Johns Hopkins University puts the current U.S. mortality rate from the novel coronavirus at 5.9%.</p><br><p>Coronavirus: A Florida student is helping hundreds of fellow seniors be &lsquo;adopted&rsquo;</p><br><p>The Florida Department of Health did not respond to a request for comment about the statistics.</p><br><p>On the Treasure Coast, at least 37 people had died in relation to COVID-19 as of May 1. But the Treasure Coast has had at least 64 flu deaths every year for the last decade, including 98 people in 2018 in Martin, St. Lucie and Indian River counties, according to the Department of Health.</p><br><p>That year was Martin County's most deadly for the flu in the last 10 years, with 35 fatalities. St. Lucie's highest in the decade happened in 2017 with 52 deaths. And Indian River's worst year in the last decade was 38 deaths in 2012.</p><br><p>Florida and other states are already moving to reopen their economies based on the assumption that the number of new COVID-19 cases will continue to decline.</p><br><p>How much worse is the death count?</p><br><p>The novel coronavirus is responsible for at least 63,019 U.S. deaths over the last two months or so, compared to an estimated 34,200 flu deaths nationally during the six- to seven-month 2018-19 season.</p><br><p>The deadliest U.S. flu season in a decade happened in 2017 and 2018 and claimed 61,099 lives, according to the CDC. Between Oct. 1 and April 4 of this year, the flu has claimed between 24,000 and 62,000 lives, according to that agency's preliminary estimates.</p><br><p>One widely watched projection of expected COVID-19 deaths created by the University of Washington predicts Florida will see at least 4,500 deaths by early August.</p><br><p>But as critics of the model have noted, this same analytical tool predicted in April that the country wouldn't likely see 60,000 coronavirus deaths until August. That milestone was reached Wednesday.</p><br><p>Are there more cases of COVID or the flu?</p><br><p>The short answer: no one knows.</p><br><p>But the CDC estimates that more than 35.5 million illnesses in the United States were associated with the flu during the 2018-19 season.</p><br><p>As of Friday, U.S. public health agencies had counted 1,070,620 COVID-19 cases. Of those, at least 33,690 were in Florida.</p><br><p>Because of testing shortages, it's unclear how many COVID-19 cases are out there. Many people are infected but have no symptoms. And, as The News-Press and Naples Daily News recently reported, Florida falls behind many other states in the number of tests it is performing.</p><br><p>"You want to make sure that people are getting tested, and then when they test positive, there's quick follow-up to try to figure out who else might have been exposed and control those cases, and then the follow-up also has to include 'where have you been, what have you been doing?'" Prins said.</p><br><p>It's definitely more contagious</p><br><p>The novel coronavirus is also notably different from the seasonal flu in that it is far more contagious and, largely as a result of that, demands more hospital resources to care for patients and protect medical workers.</p><br><p>Unlike the flu, hospital staff must wear masks and face shields because COVID-infected respiratory droplets can be smaller and linger in the air much longer, said Dr. Stephanie Stovall, infection prevention medical director for Lee Health, Southwest Florida's largest  healthcare provider.</p><br><p>"We don't have to cover our eyes (to treat flu patients), and we don't have to use the mask that's going to filter out the much smaller particles," Stovall said. "So we have to use different protective equipment with this coronavirus."</p><br><p>This puts a huge demand on hospital supplies.</p><br><p>Consider just masks. Protecting medical staff requires protective masks to fit perfectly and not allow tiny droplets to pass through. This means health centers must have adequate supplies of small, medium and large masks. And they must test their efficacy on each staffer.</p><br><p>As of April 24, Lee Health had between 10 and 77 days' worth of masks, depending on the size. It had about nine days' worth of gowns and 25 days' worth of goggles.</p><br><p>"They put you in this contraption basically where you can take an (scented) aerosolized particle, and if the mask isn't filtering appropriately, that means if you can taste it, that that mask isn't appropriate for you, and it's not going to protect you," Stovall said. "You may go through several of those before you find the one that fits right."</p><br><p>Another problem: The flu is most contagious three to four days after the illness begins. By then, presumably, a person has already isolated themselves. COVID-19, by contrast, may be spread even by people showing no symptoms.</p><br><p>COVID's incubation period averages five days but may be as long as two weeks.</p><br><p>"The longer incubation period for COVID-19 allowed the virus to move silently in different populations before being detected," notes a recent report from the University of Minnesota's Center for Infectious Disease Research and Policy. "This contributed to an initial environment of complacency before national governments became aware of the severity of the situation."</p><br><p>No COVID-19 vaccine yet</p><br><p>Unlike the flu, there is no vaccine for COVID-19 yet.</p><br><p>Flu vaccines are of varying efficacy, but experts say that, at the very least, they are effective in lessening symptoms.</p><br><p>The flu is most dangerous to the elderly, the very young and those with compromised immune symptoms. About 62% of Florida seniors reported receiving a flu shot in 2019.</p><br><p>It's unclear when a COVID-19 vaccine might be available.</p><br><p>It might take years, though Oxford University scientists recently reported one might be available as soon as September. Even if that occurs, manufacturing and distributing tens of millions of doses will take time.</p><br><p>It's still unknown if people can develop permanent immunity to COVID-19 if they recover from infection. The World Health Organization recently reported that it has so far seen no evidence that people who have recovered from COVID-19 and have antibodies are immune.</p><br><p>"We don't have a good treatment, and we don't have a good vaccine. None of those things are on the horizon," Stovall said. "I don't believe we have a good grasp on whether or not immunity happens. I suspect that that'll be a long time coming."</p><br><p>Frank Gluck is a watchdog reporter with The News-Press and the Naples Daily News. Connect with him at fgluck@news-press.com or on Twitter: @FrankGluck. </p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
						</p>
						<a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/addrfind.html?siteid=WSU&g2i_source=waltonsun.com&g2i_medium=subscribe&g2i_campaign=header&g2i_source=waltonsun.com&g2i_medium=subscribe&g2i_campaign=footer" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
					</div>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://supportlocal.usatoday.com" target="_top">Support Local Businesses</a></li><li><a href="http://myprofile.waltonsun.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_TWS" target="_top">My Profile</a></li><li><a href="http://mediakit.gatehousemedia.com/Walton_FL/" target="_top">Advertise With Us</a></li><li><a href="https://www.waltonsun.com/contact" target="_top">Contact Us</a></li><li><a href="https://www.waltonsun.com/homes" target="_top">Real Estate</a></li><li><a href="https://www.waltonsun.com/section/cars" target="_top">Cars</a></li><li><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/addrfind.html?siteid=WSU" target="_top">Subscribe</a></li><li><a href="http://marketplace.waltonsun.com/publicnotices/" target="_top">Legal Notices</a></li><li><a href="http://localbusiness.nwfdailynews.com/" target="_blank">Local Business Directory</a></li><li><a href="http://marketplace.waltonsun.com/classifieds" target="_top">Classifieds</a></li></ul></div><div class="footer-col"><h4>Social Media<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.instagram.com/thewaltonsun/" target="_blank">Walton Sun Instagram</a></li><li><a href="https://www.facebook.com/waltonsun" target="_blank">The Walton Sun Facebook</a></li><li><a href="https://www.twitter.com/WaltonSun" target="_blank">Newsroom Twitter</a></li></ul></div><div class="footer-col"><h4>GateHouse news outlets<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.thedestinlog.com/" target="_blank">The Destin Log</a></li><li><a href="https://www.waltonsun.com/" target="_blank">The Walton Sun</a></li><li><a href="http://www.crestviewbulletin.com/" target="_blank">Crestview News Bulletin</a></li><li><a href="http://www.srpressgazette.com/" target="_blank">Santa Rosa Press Gazette</a></li><li><a href="http://www.newsherald.com/" target="_blank">Panama City News Herald</a></li><li><a href="http://www.chipleypaper.com/" target="_blank">Washington County News</a></li><li><a href="http://www.chipleypaper.com/" target="_blank">Holmes County Times Advertiser</a></li><li><a href="http://www.apalachtimes.com/" target="_blank">Apalachicola Times</a></li><li><a href="http://www.starfl.com/" target="_blank">The Star</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=DA&date=20200504&category=NEWS&lopenr=200509706&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />The Walton Sun  ~ 2 Eglin Parkway NE, Fort Walton Beach, Florida 32548<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.waltonsun.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/addrfind.html?siteid=WSU&g2i_source=waltonsun.com&g2i_medium=subscribe&g2i_campaign=header&g2i_source=waltonsun.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_blank" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.waltonsun.com" target="_top">Home</a></li><li><a href="https://www.waltonsun.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"20688"><a href="https://www.waltonsun.com/news/crime" target="_top">Crime</a></li><li id="navLink-TEST-"20689"><a href="https://www.waltonsun.com/news/localnewsphotos" target="_top">Local News Photos</a></li><li id="navLink-TEST-"20690"><a href="https://www.waltonsun.com/business/local-business-news" target="_top">Local Business</a></li><li id="navLink-TEST-"40187"><a href="https://www.waltonsun.com/news/shareable" target="_top">Shareable</a></li></ul></li><li><a href="https://www.waltonsun.com/outdoors"><span class="nav-category">Outdoors</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"20692"><a href="https://www.waltonsun.com/outdoorsgalleries" target="_top">Outdoors Galleries</a></li></ul></li><li><a href="https://www.waltonsun.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"40188"><a href="https://www.waltonsun.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38579"><a href="https://www.waltonsun.com/calendar" target="_top">Calendar</a></li><li id="navLink-TEST-"54923"><a href="https://www.waltonsun.com/entertainment/local-entertainment" target="_top">Local Entertainment</a></li></ul></li><li><a href="https://www.waltonsun.com/lifestyle"><span class="nav-category">LIFESTYLE</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"20695"><a href="https://www.waltonsun.com/lifestyle/events" target="_top">Events</a></li><li id="navLink-TEST-"20697"><a href="https://www.waltonsun.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"57619"><a href="https://www.waltonsun.com/lifestyle/local-faith" target="_top">Local Faith</a></li><li id="navLink-TEST-"20696"><a href="https://www.waltonsun.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"52600"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li></ul></li><li><a href="https://www.waltonsun.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"20699"><a href="https://www.waltonsun.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"20700"><a href="https://www.waltonsun.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.waltonsun.com/business-news" target="_top">Business</a></li><li><a href="http://obits.nwfdailynews.com/obituaries/nwfdailynews" target="_top">Obituaries</a></li><li><a href="https://www.waltonsun.com"><span class="nav-category">Audio</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"57144"><a href="https://omny.fm/shows/eglin-all-access/playlists/podcast" target="_top">Eglin: All Access</a></li><li id="navLink-TEST-"57145"><a href="https://omny.fm/shows/panhandle-911/playlists/podcast" target="_top">NWF 911</a></li><li id="navLink-TEST-"57146"><a href="https://omny.fm/shows/destin-com/playlists/the-fishing-report-with-the-ships-chandler-and-tin" target="_top">The Fishing Report</a></li><li id="navLink-TEST-"57147"><a href="https://omny.fm/shows/northwest-florida-daily-news-audio-on-demand/playlists/podcast" target="_top">From The Newsroom</a></li><li id="navLink-TEST-"57148"><a href="https://omny.fm/shows/extreme-weather-center/playlists/podcast" target="_top">Extreme Weather Updates</a></li><li id="navLink-TEST-"57149"><a href="https://omny.fm/shows/northwest-florida-daily-news-audio-on-demand/playlists/armchair-quarterbacks-podcast" target="_top">Armchair Quarterbacks Podcast</a></li><li id="navLink-TEST-"57150"><a href="https://omny.fm/shows/northwest-florida-daily-news-audio-on-demand/playlists/day-and-night" target="_top">Day & Night Podcast</a></li></ul></li><li><a href="https://ghm.dailydealbuilder.com/emerald-coast-daily-deals/deals" target="_blank">Daily Deals</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.waltonsun.com/snowbirds" target="_top">Snowbird News</a></li><li><a href="https://www.waltonsun.com/photos" target="_top">Photos</a></li><li><a href="https://www.waltonsun.com/videos" target="_top">Videos</a></li><li><a href="https://www.waltonsun.com/calendar" target="_top">Calendar</a></li><li><a href="https://www.waltonsun.com/stickybargains" target="_top">Sticky Bargains</a></li><li><a href="https://www.waltonsun.com/emailtheeditor" target="_top">Email the Editor</a></li><li><a href="https://www.waltonsun.com/submityournews" target="_top">Submit your news</a></li><li><a href="https://www.waltonsun.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.waltonsun.com/contests" target="_top">Contests</a></li><li><a href="http://luxeemeraldcoast.com" target="_top">Luxe on the Emerald Coast</a></li><li><a href="http://www.epaperedition.com/Olive/ODN/WaltonSun/" target="_top">E-Edition</a></li><li><a href="http://marketplace.waltonsun.com/publicnotices/" target="_top">Legal Notices</a></li><li><a href="https://www.waltonsun.com/section/promoted/?prx_adpz=2130" target="_top">From Our Advertisers</a></li><li><a href="https://www.waltonsun.com/southern-kitchen" target="_top">Southern Kitchen</a></li><li><a href="http://www.nwfseasonsbest.com" target="_top">NWF Season's Best - Fall</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.waltonsun.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_TWS" target="_top">My Profile</a></li><li><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=WSU" target="_blank">Subscriber Services</a></li><li><a href="https://eBillNow.GatehouseMedia.com/?BrandingID=SE-WSU" target="_blank">E-BILLING REGISTRATION</a></li><li><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/addrfind.html?siteid=WSU" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://mediakit.gatehousemedia.com/Walton_FL/" target="_top">Advertise With Us</a></li><li><a href="http://marketplace.waltonsun.com/classifieds" target="_top">Classifieds</a></li><li><a href="https://www.waltonsun.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.waltonsun.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.waltonsun.com/homes" target="_top">Homes</a></li><li><a href="http://www.hmgadrequest.com/media/walton/index.html" target="_top">Advertising</a></li><li><a href="http://localbusiness.nwfdailynews.com/" target="_blank">Local Business Directory</a></li><li><a href="http://waltonsun.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:news@waltonsun.com">Feedback</a>
		</li>
		<li>
			<a href="https://www.waltonsun.com/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.waltonsun.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/waltonsun""
								target="_blank"
								title="The Walton Sun Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/waltonsun""
								target="_blank"
								title="The Walton Sun Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.waltonsun.com/section/feed"
								target="_blank"
								title="The Walton Sun RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.waltonsun.com/contact"
								title="Contact The Walton Sun">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp hide">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
	        <a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/addrfind.html?siteid=WSU" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.waltonsun.com/apps/pbcs.dll/article?avis=DA&date=20200504&category=NEWS&lopenr=200509706&Ref=AR"}'>
	            Learn More
	        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.459/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-05-05&nbsp;16:10:04-->
	</body>
</html>
